<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Les Cabanes du Pet d'Ane</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="#MVEDS" />
<meta name="keywords" content="sortir, roanne, roannais," />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="46.0379924;4.0575197" />
<meta property="og:url" content="http://www.monvoisinestdesortie.com/Les-Cabanes-du-Pet-d-Ane_a130.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Cabanes du Pet d'Ane" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Mon Voisin Est De Sortie | Cinéma, spectacles, concerts, expositions, soirées, loisirs, l'agenda de vos sorties dans la Loire." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Les Cabanes du Pet d'Ane" />
<meta property="twitter:description" content="" />
<link rel="stylesheet" href="/var/style/style_4.css?v=1494237316" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1104.css?v=1491134893" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1487747076" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1493974446" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1489997567" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1104_responsive.css?v=1491134893" type="text/css" />
<link rel="stylesheet" href="/var/style/style.14949922.css?v=1494231254" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.monvoisinestdesortie.com/Les-Cabanes-du-Pet-d-Ane_a130.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1472316754" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1472316754" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="dkJbyLAfnQccfdVNvR3-rmfBMWb4BRRqrotFgA9FQEk" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '14124629'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_14949922 img, .mod_14949922 embed, .mod_14949922 table {
	 max-width: 692px;
}

.mod_14949922 .para_20183528 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73725360-2', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep4">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 14949950 -->
<div id="mod_14949950" class="mod_14949950 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Menu</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="rubrique,1084372"><a href="/Restaurants_r22.html" > <span>
 Restaurants
 </span>
</a></li>
 <li class="liens" data-link="rubrique,999230"><a href="/loisirs/" > <span>
 Loisirs
 </span>
</a></li>
 <li class="liens" data-link="home,"><a href="http://www.monvoisinestdesortie.com/" > <span>
 -----------
 </span>
</a></li>
 <li class="liens" data-link="home,"><a href="http://www.monvoisinestdesortie.com/" > <span>
 Actus
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="galerie,294115"><a href="/photos/INSTAGRAM_ga294115.html" > <span>
 Instagram
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 14949951 -->
<div id="mod_14949951" class="mod_14949951 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="http://www.monvoisinestdesortie.com">ADRESSES</a></div>
<div onclick="$('#search-14949951').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-14949951" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_15087703" class="mod_15087703 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 15157323 -->
<div id="ecart_before_15157323" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15157323" class="mod_15157323 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.facebook.com/monvoisinestdesortie/" data-link="externe,https://www.facebook.com/monvoisinestdesortie/" target="_blank">
				 <img src="/photo/mod-15157323-1450769.png?v=1476723793" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.instagram.com/monvoisinestdesortie/" data-link="externe,https://www.instagram.com/monvoisinestdesortie/" target="_blank">
				 <img src="/photo/mod-15157323-1450770.png?v=1476723793" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.youtube.com/channel/UC7HqSj02vi8XzR-P3_Fd6ew" data-link="externe,https://www.youtube.com/channel/UC7HqSj02vi8XzR-P3_Fd6ew" target="_blank">
				 <img src="/photo/mod-15157323-1450771.png?v=1476723793" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/contact/" data-link="article,9776841" >
				 <img src="/photo/mod-15157323-1450772.png?v=1476723793" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="http://www.monvoisinestdesortie.com/search/" data-link="externe,http://www.monvoisinestdesortie.com/search/" >
				 <img src="/photo/mod-15157323-1450773.png?v=1476723793" class="image" alt="" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 15157378 -->
<div id="ecart_before_15157378" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15157378" class="mod_15157378 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/A-la-Une_r34.html" data-link="rubrique,1335325" >
				 A la Une
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/adresses/" data-link="rubrique,1094431" >
				 Adresses
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/amis/" data-link="rubrique,1549680" >
				 Amis
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/photos/INSTAGRAM_ga294115.html" data-link="galerie,294115" >
				 Photos
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/lemag/" data-link="article,10109761" >
				 Le Mag
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- menu_static 15157413 -->
<div id="ecart_before_15157413" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15157413" class="mod_15157413 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/newsletter/" data-link="newsletter," >
				 <img src="/photo/mod-15157413-1450778.png?v=1476723923" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/Decouvrez-l-application-du-voisin_a125.html" data-link="article,13153851" >
				 <img src="/photo/mod-15157413-1450779.png?v=1476723923" class="image" alt="" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_15087703" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 15133422 -->
<div id="ecart_before_15133422" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15133422" class="mod_15133422 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="http://www.monvoisinestdesortie.com/" data-link="home," >
				 <img src="/photo/mod-15133422-1450514.png?v=1494231067" class="image" alt="" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_15133422" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_17369049" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17369049" class="mod_17369049 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 17369050 -->
<div id="ecart_before_17369050" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17369050" class="mod_17369050 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Restaurants_r22.html" data-link="rubrique,1084372" >
				 Restaurants
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/loisirs/" data-link="rubrique,999230" >
				 Loisirs
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 17369075 -->
<div id="ecart_before_17369075" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17369075" class="mod_17369075 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/artistes/" data-link="rubrique,1095491" >
				 Artistes
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/artisans/" data-link="rubrique,1095492" >
				 Artisans
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/associations/" data-link="rubrique,1210148" >
				 Associations
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_17369049" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 14948875 -->
<div id="ecart_before_14948875" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14948875" class="mod_14948875 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner z_col_fullheight">
<div id="mod_14949922" class="mod_14949922 wm-module fullbackground  page2_article article-130">
	 <div class="cel1">
		 <div class="entete_liste">
			 <img src="/photo/rubrique-1094431.png?v=1491750497" class="image" alt="Adresses" style="max-width:none" />
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Les Cabanes du Pet d'Ane
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="suite" >
			 <span class="img_rating" id="star14124629"></span> <span id="hint14124629">Notez</span>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20183528 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <object height="450px" width="100%"><embed allowfullscreen="true" height="450px" src="http://www.yohannsubrin.com/panotour/cabanepetdane/CBA3data/CBA3.swf" width="100%"></embed></object>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.monvoisinestdesortie.com%2FLes-Cabanes-du-Pet-d-Ane_a130.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.monvoisinestdesortie.com%2FLes-Cabanes-du-Pet-d-Ane_a130.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Les+Cabanes+du+Pet+d%27Ane+http%3A%2F%2Fxfru.it%2F4pJaAW"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.monvoisinestdesortie.com%2FLes-Cabanes-du-Pet-d-Ane_a130.html&amp;title=Les+Cabanes+du+Pet+d%27Ane&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.monvoisinestdesortie.com%2FLes-Cabanes-du-Pet-d-Ane_a130.html&amp;t=Les+Cabanes+du+Pet+d%27Ane"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.monvoisinestdesortie.com%2FLes-Cabanes-du-Pet-d-Ane_a130.html&amp;description=Les+Cabanes+du+Pet+d%27Ane"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div id="entete_liste">
		 </div>
	 </div>
</div>
<div id="ecart_after_14949922" class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- pub 17369129 -->
<div id="mod_17369129" class="mod_17369129 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17369129_content">
		 <a target="_blank"  href="/ads/113083/" rel="nofollow"><img width="340" height="197" src="http://www.monvoisinestdesortie.com/photo/phone2.jpg?v=1480410129" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_17369129" class="ecart_col2"><hr /></div>

<!-- video 17373299 -->
<div id="ecart_before_17373299" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_17373299" class="mod_17373299 wm-module fullbackground  module-video">
	 <div class="entete"><div class="fullmod">
		 <span>Vidéos</span>
	 </div></div>
	 <div id="tabs_17373299" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 17373299); ">Les plus récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 17373299); ">Les plus populaires</a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_17373299" class="inner_tabs">
		 <div id="content_tabs_17373299_0" >
			 <div class="cel1 mosaic nb-col-2">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 159px;margin-top:7px;margin-bottom:7px">
				 <div style="margin:0 auto;width:151px;">
			 <div class="photo shadow "><a href="/Dick-Annegarn-aux-Mardi-s-du-Grand-Marais_a127.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.monvoisinestdesortie.com/photo/art/imagette_16_9/13291344-19863066.jpg?v=1494495821" alt="Dick Annegarn aux Mardi(s) du Grand Marais" title="Dick Annegarn aux Mardi(s) du Grand Marais"  />
					 <img src="http://www.monvoisinestdesortie.com/photo/art/large_x2_16_9/13291344-19863066.jpg?v=1494495822" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="rubrique">Musique</div>
				 <div class="titre"><a href="/Dick-Annegarn-aux-Mardi-s-du-Grand-Marais_a127.html">Dick Annegarn aux Mardi(s) du Grand Marais</a></div>
				 <div class="infos"></div>
				 <div class="infos"></div>
			 </div>
				 </div>
			 </div>
			 <div class="encapse_bloc" style="float:left; width: 159px;margin-top:7px;margin-bottom:7px">
				 <div style="margin:0 auto;width:151px;">
			 <div class="photo shadow "><a href="/Profitez-du-chocolat-de-Paques-sans-scrupules_a117.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.monvoisinestdesortie.com/photo/art/imagette_16_9/12087892-19434940.jpg?v=1492074075" alt="Profitez du chocolat de Pâques sans scrupules" title="Profitez du chocolat de Pâques sans scrupules"  />
					 <img src="http://www.monvoisinestdesortie.com/photo/art/large_x2_16_9/12087892-19434940.jpg?v=1492074076" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="rubrique">Sport</div>
				 <div class="titre"><a href="/Profitez-du-chocolat-de-Paques-sans-scrupules_a117.html">Profitez du chocolat de Pâques sans scrupules</a></div>
				 <div class="infos"></div>
				 <div class="infos"></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 159px;margin-top:7px;margin-bottom:7px">
				 <div style="margin:0 auto;width:151px;">
			 <div class="photo shadow "><a href="/Brel-On-T-aime_a116.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.monvoisinestdesortie.com/photo/art/imagette_16_9/12066855-19427990.jpg?v=1492072699" alt="Brel, On T'aime" title="Brel, On T'aime"  />
					 <img src="http://www.monvoisinestdesortie.com/photo/art/large_x2_16_9/12066855-19427990.jpg?v=1492072700" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="rubrique">Scène</div>
				 <div class="titre"><a href="/Brel-On-T-aime_a116.html">Brel, On T'aime</a></div>
				 <div class="infos"></div>
				 <div class="infos"></div>
			 </div>
				 </div>
			 </div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 159px;margin-top:7px;margin-bottom:7px">
				 <div style="margin:0 auto;width:151px;">
			 <div class="photo shadow "><a href="/Sages-comme-des-sauvages-et-Jupiter-Okwess-International-aux-Mardi-s-du-Grand-Marais_a113.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.monvoisinestdesortie.com/photo/art/imagette_16_9/12006588-19406403.jpg?v=1491921906" alt="Sages comme des sauvages et Jupiter &amp;amp; Okwess International aux Mardi(s) du Grand Marais" title="Sages comme des sauvages et Jupiter &amp;amp; Okwess International aux Mardi(s) du Grand Marais"  />
					 <img src="http://www.monvoisinestdesortie.com/photo/art/large_x2_16_9/12006588-19406403.jpg?v=1491921907" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="rubrique">Musique</div>
				 <div class="titre"><a href="/Sages-comme-des-sauvages-et-Jupiter-Okwess-International-aux-Mardi-s-du-Grand-Marais_a113.html">Sages comme des sauvages et Jupiter &amp; Okwess International aux Mardi(s) du Grand Marais</a></div>
				 <div class="infos"></div>
				 <div class="infos"></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_17373299_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-2">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 159px;margin-top:7px;margin-bottom:7px">
				 <div style="margin:0 auto;width:151px;">
			 <div class="photo shadow "><a href="/La-Route-Magique-Les-Noes_a47.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.monvoisinestdesortie.com/photo/art/imagette_16_9/10269165-16766369.jpg?v=1474630515" alt="La Route &quot;Magique&quot; - Les Noës" title="La Route &quot;Magique&quot; - Les Noës"  />
					 <img src="http://www.monvoisinestdesortie.com/photo/art/large_x2_16_9/10269165-16766369.jpg?v=1474630516" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="rubrique">Terroir</div>
				 <div class="titre"><a href="/La-Route-Magique-Les-Noes_a47.html">La Route "Magique" - Les Noës</a></div>
				 <div class="infos"></div>
				 <div class="infos"></div>
			 </div>
				 </div>
			 </div>
			 <div class="encapse_bloc" style="float:left; width: 159px;margin-top:7px;margin-bottom:7px">
				 <div style="margin:0 auto;width:151px;">
			 <div class="photo shadow "><a href="/Tit-Nassels-Interview-En-plein-coeur_a58.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.monvoisinestdesortie.com/photo/art/imagette_16_9/10395422-17025580.jpg?v=1476459334" alt="Tit'Nassels - Interview &quot;En plein cœur&quot;" title="Tit'Nassels - Interview &quot;En plein cœur&quot;"  />
					 <img src="http://www.monvoisinestdesortie.com/photo/art/large_x2_16_9/10395422-17025580.jpg?v=1476459335" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="rubrique">Badge Vip</div>
				 <div class="titre"><a href="/Tit-Nassels-Interview-En-plein-coeur_a58.html">Tit'Nassels - Interview "En plein cœur"</a></div>
				 <div class="infos"></div>
				 <div class="infos"></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
			 <div class="encapse_bloc clear-x2" style="float:left; width: 159px;margin-top:7px;margin-bottom:7px">
				 <div style="margin:0 auto;width:151px;">
			 <div class="photo shadow "><a href="/Teaser-1er-Cyclo-Cross-des-Bords-de-Loire_a53.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.monvoisinestdesortie.com/photo/art/imagette_16_9/10346154-16925712.jpg?v=1475745876" alt="Teaser - 1er Cyclo-Cross des Bords de Loire" title="Teaser - 1er Cyclo-Cross des Bords de Loire"  />
					 <img src="http://www.monvoisinestdesortie.com/photo/art/large_x2_16_9/10346154-16925712.jpg?v=1475745877" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="rubrique">Sport</div>
				 <div class="titre"><a href="/Teaser-1er-Cyclo-Cross-des-Bords-de-Loire_a53.html">Teaser - 1er Cyclo-Cross des Bords de Loire</a></div>
				 <div class="infos"></div>
				 <div class="infos"></div>
			 </div>
				 </div>
			 </div>
			 <div class="encapse_bloc clear-x3" style="float:left; width: 159px;margin-top:7px;margin-bottom:7px">
				 <div style="margin:0 auto;width:151px;">
			 <div class="photo shadow "><a href="/Rachel-un-voyage-Exposition-de-Rob-Ellias-et-franck-Guigue_a68.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="http://www.monvoisinestdesortie.com/photo/art/imagette_16_9/10537525-17313242.jpg?v=1478531003" alt="&quot;Rachel, un voyage&quot; - Exposition de Rob Ellias et franck Guigue" title="&quot;Rachel, un voyage&quot; - Exposition de Rob Ellias et franck Guigue"  />
					 <img src="http://www.monvoisinestdesortie.com/photo/art/large_x2_16_9/10537525-17313242.jpg?v=1478531004" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="rubrique">Expo</div>
				 <div class="titre"><a href="/Rachel-un-voyage-Exposition-de-Rob-Ellias-et-franck-Guigue_a68.html">"Rachel, un voyage" - Exposition de Rob Ellias et franck Guigue</a></div>
				 <div class="infos"></div>
				 <div class="infos"></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_17373299" class="ecart_col2"><hr /></div>

<!-- agenda 17373322 -->
<div id="ecart_before_17373322" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17373322" class="mod_17373322 wm-module fullbackground  module-agenda type-3">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda</a>
	 </div></div>
	 <div class="cel1">
	 <div class="mois">
			 <a class="arrow_left" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_17373322', 'http://www.monvoisinestdesortie.com/mymodule/17373322/', '', 'java=false&amp;ajax=true&amp;mo=4&amp;yr=2017', true)">&nbsp;</a>
			 <a href="/agenda/2017/5/">Mai 2017</a>
			 <a class="arrow_right" href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_17373322', 'http://www.monvoisinestdesortie.com/mymodule/17373322/', '', 'java=false&amp;ajax=true&amp;mo=6&amp;yr=2017', true)">&nbsp;</a>
	 </div>
	 <table cellspacing="0" cellpadding="0" class="calendrier">
		 <tr>
			 <th class="jour">L</th>
			 <th class="jour">M</th>
			 <th class="jour">M</th>
			 <th class="jour">J</th>
			 <th class="jour">V</th>
			 <th class="jour">S</th>
			 <th class="jour">D</th>
		 </tr>
		 <tr>
			 <td class="evenement" title="Marché africain à Mably">
				 <a href="/agenda/2017/5/1/">1</a>
			 </td>
			 <td class="evenement" title="Série de photographies de Jacques Munoz 'NATURES MORTES , BODEGONES , STILL LIFE'">
				 <a href="/agenda/2017/5/2/">2</a>
			 </td>
			 <td class="evenement" title="Série de photographies de Jacques Munoz 'NATURES MORTES , BODEGONES , STILL LIFE'">
				 <a href="/agenda/2017/5/3/">3</a>
			 </td>
			 <td class="evenement" title="Série de photographies de Jacques Munoz 'NATURES MORTES , BODEGONES , STILL LIFE'">
				 <a href="/agenda/2017/5/4/">4</a>
			 </td>
			 <td class="evenement" title="Duo piano violoncelle">
				 <a href="/agenda/2017/5/5/">5</a>
			 </td>
			 <td class="evenement" title="O Vieillesse ennemie… ou pas">
				 <a href="/agenda/2017/5/6/">6</a>
			 </td>
			 <td class="evenement" title="La Ouchoise">
				 <a href="/agenda/2017/5/7/">7</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement">
				 <a href="/agenda/2017/5/8/">8</a>
			 </td>
			 <td class="evenement" title="Le marathon des bonnes affaires">
				 <a href="/agenda/2017/5/9/">9</a>
			 </td>
			 <td class="evenement" title="Atelier Herboristerie Fabrication de baume à Chandon">
				 <a href="/agenda/2017/5/10/">10</a>
			 </td>
			 <td class="evenement" title="Le marathon des bonnes affaires">
				 <a href="/agenda/2017/5/11/">11</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/12/">12</a>
			 </td>
			 <td class="evenement" title="O Vieillesse ennemie… ou pas">
				 <a href="/agenda/2017/5/13/">13</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/14/">14</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="Tous en scène ! Quand le costume fait son show">
				 <a href="/agenda/2017/5/15/">15</a>
			 </td>
			 <td class="evenement" title="Dick Annegarn aux Mardi(s) du Grand Marais">
				 <a href="/agenda/2017/5/16/">16</a>
			 </td>
			 <td class="evenement" title="Tous en scène ! Quand le costume fait son show">
				 <a href="/agenda/2017/5/17/">17</a>
			 </td>
			 <td class="evenement" title="Tous en scène ! Quand le costume fait son show">
				 <a href="/agenda/2017/5/18/">18</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/19/">19</a>
			 </td>
			 <td class="evenement">
				 <a href="/agenda/2017/5/20/">20</a>
			 </td>
			 <td class="evenement" title="Repas dansant">
				 <a href="/agenda/2017/5/21/">21</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="Tous en scène ! Quand le costume fait son show">
				 <a href="/agenda/2017/5/22/">22</a>
			 </td>
			 <td class="evenement" title="Tous en scène ! Quand le costume fait son show">
				 <a href="/agenda/2017/5/23/">23</a>
			 </td>
			 <td class="evenement" title="Concert &quot;Jazz de voyage&quot; à La Ferme-Auberge">
				 <a href="/agenda/2017/5/24/">24</a>
			 </td>
			 <td class="evenement" title="Balade botanique à Notre Dame de Boisset">
				 <a href="/agenda/2017/5/25/">25</a>
			 </td>
			 <td class="evenement" title="Tous en scène ! Quand le costume fait son show">
				 <a href="/agenda/2017/5/26/">26</a>
			 </td>
			 <td class="evenement" title="Centenaire de l'entrée en guerre des États-Unis d'Amérique - Hommage à Jean-Jules JUSSERAND">
				 <a href="/agenda/2017/5/27/">27</a>
			 </td>
			 <td class="evenement" title="Centenaire de l'entrée en guerre des États-Unis d'Amérique - Hommage à Jean-Jules JUSSERAND">
				 <a href="/agenda/2017/5/28/">28</a>
			 </td>
		 </tr>
		 <tr>
			 <td class="evenement" title="Tous en scène ! Quand le costume fait son show">
				 <a href="/agenda/2017/5/29/">29</a>
			 </td>
			 <td class="evenement" title="Tous en scène ! Quand le costume fait son show">
				 <a href="/agenda/2017/5/30/">30</a>
			 </td>
			 <td class="evenement" title="Projection du documentaire &quot;Qu'est-ce qu'on attend?&quot;">
				 <a href="/agenda/2017/5/31/"><b>31</b></a>
			 </td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
			 <td>&nbsp;</td>
		 </tr>
	 </table>
	 </div>
</div>
<div id="ecart_after_17373322" class="ecart_col2"><hr /></div>

<!-- agenda 17373396 -->
<div id="ecart_before_17373396" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17373396" class="mod_17373396 wm-module fullbackground  module-agenda type-1">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Prochains événements</a>
	 </div></div>
		<ul class="listEventsExpandable">
			<li class="expandableEvent notSelected cel1">
				<div class="eventDate">
					<div class="dateNumber timelineTitle"> 31 </div>
					<div class="dateOther">
						<div class="dateDay timelineTitle"> Mercredi </div>
						<div class="dateMonthYear timelineSubtitle"> Mai, 2017 </div>
					</div>
				</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Exposition-Acryliques-Illusion-de-Yveline-BASTIT_ae485295.html">
							<div class="photo photo-169" data-origin="http://www.monvoisinestdesortie.com/photo/agenda-485295.jpg?v=1493396646" style="background-image:url(http://www.monvoisinestdesortie.com/photo/agenda-485295.jpg?v=1493396646)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Exposition Acryliques - Illusion de Yvelin... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Bibliothèque - Saint-Haon-le-Châtel </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Exposition-Photos-de-Presence-Photo-42_ae488735.html">
							<div class="photo photo-169" data-origin="http://www.monvoisinestdesortie.com/photo/agenda-488735.jpg?v=1495486481" style="background-image:url(http://www.monvoisinestdesortie.com/photo/agenda-488735.jpg?v=1495486481)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Exposition Photos de Présence Photo 42 </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Maison des Métiers d'Art, Place Maréchal d... - Roanne </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Exposition-photo-de-Jean-Francois-Claustre-INDE-Baroda-Ahmedabad-Mumbai_ae484338.html">
							<div class="photo photo-169" data-origin="http://www.monvoisinestdesortie.com/photo/agenda-484338.jpg?v=1493039299" style="background-image:url(http://www.monvoisinestdesortie.com/photo/agenda-484338.jpg?v=1493039299)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Exposition photo de Jean-François Claustr... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Les Dézingués, 8 Place du Marché - ROANNE </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Tous-en-scene--Quand-le-costume-fait-son-show_ae482577.html">
							<div class="photo photo-169" data-origin="http://www.monvoisinestdesortie.com/photo/agenda-482577.jpg?v=1491845106" style="background-image:url(http://www.monvoisinestdesortie.com/photo/agenda-482577.jpg?v=1491845106)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Tous en scène ! Quand le costume fait so... </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> Musée duTissage et de la soierie, Plac... - BUSSIERES à  15:00 </div>
						</div>
					</a>
			</div>
				<div class="evenement" style="display: none;">
					<a class="ui-link" title="" href="/agenda/Helene-Jospe-Itinerances_ae489632.html">
							<div class="photo photo-169" data-origin="http://www.monvoisinestdesortie.com/photo/agenda-489632.jpg?v=1496130864" style="background-image:url(http://www.monvoisinestdesortie.com/photo/agenda-489632.jpg?v=1496130864)"> </div>
							<div class="infosOther" style="max-height:70px;overflow:hidden;">
								<div class="eventTitle eventInfosTitle" style="max-height:44px;overflow:hidden;"> Hélène Jospé, Itinérances </div>
								<div class="eventInfos eventInfosSubtitle" style="max-height:44px;overflow:hidden;"> 9, Boulevard Général Leclerc - CHARLIEU </div>
						</div>
					</a>
			</div>
			</li>
	</ul>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- espace 13676540 -->
<div class="module-notresponsive">
<div id="mod_13676540" class="mod_13676540 wm-module fullbackground "><hr /></div>
</div>
<div id="ecart_after_13676540" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 14948790 -->
<div class="module-notresponsive">
<div id="mod_14948790" class="mod_14948790 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="https://play.google.com/store/apps/details?id=com.goodbarber.voisinsortie&amp;hl=fr" data-link="externe,https://play.google.com/store/apps/details?id=com.goodbarber.voisinsortie&hl=fr" target="_blank">
				 <img src="/photo/mod-14948790-1446575.png?v=1494165782" class="image" alt="" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_14948790" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 15772434 -->
<div id="ecart_before_15772434" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_15772434" class="mod_15772434 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="http://www.monvoisinestdesortie.com/" data-link="home," >
				 <img src="/photo/mod-15772434-1467592.png?v=1494151423" class="image" alt="" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_15772434" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 15772547 -->
<div id="ecart_before_15772547" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_15772547" class="mod_15772547 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.monvoisinestdesortie.com/" data-link="home," >
				 <img src="/photo/mod-15772547-1467593.png?v=1494151333" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.facebook.com/monvoisinestdesortie" data-link="externe,https://www.facebook.com/monvoisinestdesortie" target="_blank">
				 <img src="/photo/mod-15772547-1467594.png?v=1494151316" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.youtube.com/channel/UC7HqSj02vi8XzR-P3_Fd6ew" data-link="externe,https://www.youtube.com/channel/UC7HqSj02vi8XzR-P3_Fd6ew" target="_blank">
				 <img src="/photo/mod-15772547-1467595.png?v=1494151322" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="https://www.instagram.com/monvoisinestdesortie/" data-link="externe,https://www.instagram.com/monvoisinestdesortie/" target="_blank">
				 <img src="/photo/mod-15772547-1467597.png?v=1494151328" class="image" alt="" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_15772547" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_14909620" class="mod_14909620 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- ours 14909625 -->
<div id="ecart_before_14909625" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_14909625" class="mod_14909625 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ©2017 - monvoisinestdesortie.com		 <br />
		 Réalisation : www.yohannsubrin.com
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 14909635 -->
<div id="ecart_before_14909635" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_14909635" class="mod_14909635 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.monvoisinestdesortie.com/contact" data-link="externe,http://www.monvoisinestdesortie.com/contact" >
				 Nous contacter
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Le-concept_a3.html" data-link="article,9776840" >
				 Le concept
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.monvoisinestdesortie.com/diffusion/" data-link="externe,http://www.monvoisinestdesortie.com/diffusion/" target="_blank">
				 Promouvoir votre événement / activité
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.monvoisinestdesortie.com/mentionslegales/" data-link="externe,http://www.monvoisinestdesortie.com/mentionslegales/" >
				 Mentions Légales
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_14909620" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 14949913 -->
<div id="ecart_before_14949913" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script src="http://www.monvoisinestdesortie.com/docs/cookiechoices.js"></script><script>document.addEventListener('DOMContentLoaded', function(event){cookieChoices.showCookieConsentBar('Ce site utilise des cookies pour vous offrir le meilleur service. En poursuivant votre navigation, vous acceptez l’utilisation des cookies.', 'J\'accepte', 'En savoir plus', 'http://www.monvoisinestdesortie.com/Utilisation-des-cookies_a7.html');});</script>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_14949950 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_15157413 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_17369050 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_17369075 ul li a');
$('#star14124629').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=14124629&rating_type=star&value=' + rate + '');}
			});

	var date = document.location.pathname.replace(/^(.*)\/agenda\/([0-9]+)\/([0-9]+)\/?(.*)$/, '$2/$3');
	if (date != '' && date != document.location.pathname)	{ d = date.split('/'); recharge('mod_17373322', 'http://www.monvoisinestdesortie.com/mymodule/17373322/', '', 'java=false&ajax=true&mo=' + d[1] + '&yr=' + d[0], true); }
	
    //Events Section
    $(document).on('click', '#mod_17373322 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_17373396 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
if (typeof wm_select_link === 'function') wm_select_link('.mod_14909635 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
